<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr"
      xmlns:og="https://ogp.me/ns#"
      xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
    <!-- NEW HEADER -->
    <meta charset="UTF-8">
    <title> Cnim constr.frf 10 : Second protocole de conciliation - BFM Bourse</title>
    <meta name="description" content="(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation après avoir généré un EBITDA négatif en 2020, dans un contexte …" />
    <meta name="keywords" content="" />
    <meta name="news_keywords" content="CNIM CONSTR.FRF 10,COM,bourse, micro-économie, économie, société, " />
    <link rel="alternate" type="application/rss+xml" title="TradingSat RSS" href="https://www.tradingsat.com/rssfeed.php" />
        <meta name="robots" content="index, follow" />            <!-- <meta name="apple-itunes-app" content="app-id=895342504" /> -->
                <!-- <meta name="google-play-app" content="app-id=com.tradingsat.mobility.view" /> -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:10" />
    <meta http-equiv="X-UA-Compatible" content="ie=edge"><script type="text/javascript">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</script>
    <meta name="format-detection" content="telephone=no" />

    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />    <meta property="og:title" content="Cnim constr.frf 10 : Second protocole de conciliation"/>
    

    <meta property="og:description" content="(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation après avoir généré un EBITDA négatif en 2020, dans un contexte …" />
    <meta property="og:url" content="https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html" />
    <meta property="og:site_name" content="BFM Bourse"/>
    <meta property="fb:app_id" content="1447590838856402" />
    <meta property="fb:pages" content="70693797649" />
    <meta property="fb:pages" content="1734345823516739" />
    <meta property="fb:pages" content="181754979302739" />
    <meta property="fb:pages" content="114880941889932" />
    <meta property="fb:pages" content="116615495710699" />
    <meta property="fb:pages" content="443782185986987" />
    <meta property="fb:pages" content="384738301607338" />
    <meta property="fb:pages" content="263983707533681" />
    <meta property="fb:pages" content="111611498853031" />
    <meta property="fb:pages" content="1097986846959406" />
    <meta property="fb:pages" content="874043412667840" />
    <meta property="fb:pages" content="886247048130648" />
    <meta property="fb:pages" content="43896752783" />
    <meta property="fb:pages" content="298338800285256" />
    <meta property="fb:pages" content="141447529235003" />
    <meta property="fb:pages" content="162868454202994" />
    <meta property="fb:pages" content="539674919756797" />
    <meta property="fb:pages" content="8384653093" />
    <meta property="fb:pages" content="209759635733736" />
    <meta property="fb:pages" content="661606280851357" />
    <meta property="fb:pages" content="220487698770666" />
    <meta property="fb:pages" content="181484392496020" />
    <meta property="fb:pages" content="151257298222685" />
    <meta property="fb:pages" content="1763937827231648" />
    <meta property="fb:pages" content="127546487272698" />

    

    <meta property="article:published_time" content="2021-05-24T08:58:00+02:00" />
    <meta property="og:image" content="https://www.tradingsat.com/refonte/img/logos/BFM-Bourse.jpg">
    <meta property="og:image:width" content="84" />
    <meta property="og:image:height" content="84" />
    <meta property="og:image:type" content="image/jpg" />
    <meta property="og:image:alt" content="Cnim constr.frf 10 : Second protocole de conciliation" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:description" content="(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation après avoir généré un EBITDA négatif en 2020, dans un contexte …" />
    <meta name="twitter:title" content="Cnim constr.frf 10 : Second protocole de conciliation" />
    <meta name="twitter:image" content="https://www.tradingsat.com/refonte/img/logos/BFM-Bourse.jpg" />
    <meta name="twitter:site" content="@BFMBourse" />

    

    <meta name="msvalidate.01" content="8C881B67639D60914783EEFCBF0AF5F0" />
    <script src="https://www.tradingsat.com/refonte/js/privacy/tc_NextInteractive_23.js?v=7.01"></script>
    <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK4E/hubvisor.js"></script>

    <script src="https://www.tradingsat.com/refonte/js/app/jquery/jquery.min.js?212"></script>
    <script src="https://www.tradingsat.com/refonte/js/app/jquery/jquery-ui.custom.min.js?212"></script>

     <link href="https://www.tradingsat.com/refonte/bootstrap/3.3.7/bootstrap.min.css?212" rel="stylesheet">
     <link rel="stylesheet" type="text/css" media="screen, projection, print" href="https://www.tradingsat.com/refonte/js/app/jquery/jquery-ui-1.8.20.custom.min.css?212" />

  <!-- favicon -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.tradingsat.com/refonte/favicon/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.tradingsat.com/refonte/favicon/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.tradingsat.com/refonte/favicon/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.tradingsat.com/refonte/favicon/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.tradingsat.com/refonte/favicon/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.tradingsat.com/refonte/favicon/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.tradingsat.com/refonte/favicon/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.tradingsat.com/refonte/favicon/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.tradingsat.com/refonte/favicon/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.tradingsat.com/refonte/favicon/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.tradingsat.com/refonte/favicon/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.tradingsat.com/refonte/favicon/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.tradingsat.com/refonte/favicon/favicon-16x16.png">
  <link rel="manifest" href="https://www.tradingsat.com/refonte/favicon/manifest.json">
  <meta name="msapplication-TileColor" content="#ffffff">
  <meta name="msapplication-TileImage" content="https://www.tradingsat.com/refonte/favicon/ms-icon-144x144.png">
  <meta name="theme-color" content="#ffffff">
  <!-- // favicon -->
	        	        <link rel="canonical" href="https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html">
	

     <!-- //////////////////// -->
     <!-- ///////// v2 /////// -->
     <!-- //////////////////// -->

          <link href="https://www.tradingsat.com/refonte/css/styles.css?212" rel="stylesheet">

     <!-- local -->
          <script type="text/javascript" src="https://www.tradingsat.com/refonte/js/tradingsat.js?212"></script>

         <script type="text/javascript" src="https://www.tradingsat.com/refonte/js/script.js?212"></script>
     <!--  -->

     <!-- // v2 -->

     
     

		<link rel="stylesheet" href="https://www.tradingsat.com/design/jquery/jquery.smartbanner.css?212" type="text/css">
	
	<link rel="stylesheet" type="text/css" media="screen, projection, print" href="https://www.tradingsat.com/refonte/markitup/skins/markitup/style.css?212" />
                    <link rel="stylesheet" type="text/css" media="screen, projection, print" href="https://www.tradingsat.com/refonte/markitup/sets/personal/style.css?212" />     
   <script type="text/javascript" src="https://www.tradingsat.com/refonte/js/app/jquery/jquery.cookie.min.js?212"></script>

  <script type="text/javascript" src="https://www.tradingsat.com/refonte/js/app/main.js?212"></script>


	<!--[if IE]>
	<noscript>&lt;meta http-equiv="refresh" content="180" /&gt;</noscript>
	<![endif]-->

	
  <!-- Js pub Smart -->
		<script src='https://ced-ns.sascdn.com/diff/js/smart.js' type="text/javascript"></script>
	<script type="text/javascript" async>
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function () {
            var sas_pageid = '83416/598363';
            sas.setup({ networkid: 13, domain: 'https://ww13.smartadserver.com', async: true, insequence: true, renderMode: 2});
            sas.call("onecall", {
                siteId: 83416,
                pageId:598363,
                formats: [{id:95},{id:98},{id:379},{id:35582},{id:35864},{id:36133},{id:36134},{id:36135},{id:36139},{id:35866}],
                target: 'fiche_valeur;action;fr0000053399;actualites;non_loggue;'
            });
           sas.render();
        });
	</script>
    <!-- <script type="text/javascript" src="//tagmanager.smartadserver.com/13/83416/smart.prebid.js" async></script> -->
	<!-- Fin Js pub Smart -->

    <!-- Google Adsense -->
    <script type="didomi/javascript" data-vendor="didomi:google" data-ad-client="ca-pub-5603862283412750" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <!-- Fin Google Adsense -->

	<script type="text/javascript" src="https://www.tradingsat.com/refonte/markitup/jquery.markitup.min.js"></script>
					<script type="text/javascript" src="https://www.tradingsat.com/refonte/markitup/sets/default/set.js"></script>
					<script type="text/javascript" src="https://www.tradingsat.com/refonte/markitup/settings/jquery.markitup-forum.min.js"></script>
	<script type="text/javascript">

         $(document).ready(function() {

              <!--//<![CDATA[
         		doRefresh(180,'');
         		var i =0;
         		var isMobile = {
         	        Android: function() {
         	            return navigator.userAgent.match(/Android/i);
         	        },
         	        BlackBerry: function() {
         	            return navigator.userAgent.match(/BlackBerry/i);
         	        },
         	        iPhone: function() {
         	            return navigator.userAgent.match(/iPhone|iPod/i);
         	        },
         	        iOS: function() {
         	            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
         	        },
         	        Opera: function() {
         	            return navigator.userAgent.match(/Opera Mini/i);
         	        },
         	        Windows: function() {
         	            return navigator.userAgent.match(/IEMobile/i);
         	        },
         	        any: function() {
         	            return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
         	        }
         	    };


                   
               $('.instrument-search-header').selectSearchInstrumentHeader();
               cookies_msg();

          });

          
    function refreshIframe()
    {
        var event = new Date();
        var hours = event.getHours();
        var minutes = event.getMinutes();
        var weekday = event.getDay();
        $(".graph-refresh").each(function(i, obj) {
            var urlInit = $(this).attr("src");
            if (urlInit.indexOf("TSStaticHTML5_1JCAC") != -1
                || urlInit.indexOf("TSStaticHTML5_1J") != -1) {
                if ((
                    weekday != 0
                    && weekday != 6
                    && hours >= 9
                    && (hours < 17 || (hours == 17 && minutes < 40))
                )) {
                    if ((urlInit.indexOf("TSStaticHTML5_1JCAC") != -1) && (urlInit.indexOf("it-finance.com/TSStaticHTML5_1JCAC") == -1)) {
                        var d = new Date();
                        var cleanUrl = $(this).attr("src").substr(0, $(this).attr("src").indexOf("TSStaticHTML5_1JCAC_"));
                        var url = (cleanUrl != "") ? cleanUrl : $(this).attr("src");
                        var minute = d.getMinutes();
                        if (minute >= 5) {
                            minute = minute-5;
                        } else {
                            minute = 60 + minute - 5;
                        }
                        $(this).attr("src", url + "TSStaticHTML5_1JCAC_" + d.getFullYear() + ("0" + (d.getMonth() + 1)).slice(-2) + ("0" + d.getDate()).slice(-2) + ("0" + d.getHours()).slice(-2) + ("0" + (minute)).slice(-2) + ".png");
                    } else {
                        var cleanUrl = $(this).attr("src").substr(0, $(this).attr("src").indexOf("time") - 1);
                        var url = (cleanUrl != "") ? cleanUrl : $(this).attr("src");
                        $(this).attr("src", url + "&time=" + new Date().getTime());
                    }
                }
            } else if (urlInit.indexOf("TSStaticHTML5_1JForex") != -1) {
                if (weekday != 6
                    && ((weekday == 0 && hours >= 23)
                        || (weekday == 5 && hours < 22)
                        || (weekday > 0 && weekday < 5)
                    )
                ) {
                    var cleanUrl = $(this).attr("src").substr(0, $(this).attr("src").indexOf("time") - 1);
                    var url = (cleanUrl != "") ? cleanUrl : $(this).attr("src");
                    $(this).attr("src", url + "&time=" + new Date().getTime());
                }
            } else {
                var cleanUrl = $(this).attr("src").substr(0, $(this).attr("src").indexOf("time") - 1);
                var url = (cleanUrl != "") ? cleanUrl : $(this).attr("src");
                $(this).attr("src", url + "&time=" + new Date().getTime());
            }
        });
    }
$(document).ready(function() {
							$(".link-reco").doForumReco();
						});$(document).ready(function() {
						$("#markItUp").markItUp(markitupForumSettings);

						$("#TypeID").doChangeForumInstrument();

						$("#TypeID").change(function(){
							$(this).doChangeForumInstrument();
						})
					});    </script>

     <script>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</script>


    <script type="didomi/javascript" data-vendor="c:chartbeat">
        
        var chartbeatSection = "bourse";
        var chartbeatSousSection = "actualites";

        if(chartbeatSousSection == 'toute-l-actualite' || chartbeatSousSection == 'tous-les-conseils-bourse' || chartbeatSousSection == 'produit-derive' || chartbeatSousSection == 'produit-derive' ){
            chartbeatSection = 'home ' + chartbeatSection;
        }else if(chartbeatSection == 'accueil'){
            if(window.location.href.indexOf("forex") > -1) {
                chartbeatSection = 'home forex';
            }else{
                chartbeatSection = 'home';
            }
        }else if((chartbeatSection == 'outils-de-trading' && chartbeatSousSection == '') || (chartbeatSection == 'membres' && chartbeatSousSection == '') || (chartbeatSection == 'placement' && chartbeatSousSection == '') || (chartbeatSection == 'apprendre-la-bourse' && chartbeatSousSection == 'index')){
            chartbeatSection = 'home ' + chartbeatSection;
        }else if(chartbeatSousSection == 'portefeuille-trading'){
            chartbeatSection = 'home ' + chartbeatSousSection;
        }else if(chartbeatSousSection == 'actualites' || chartbeatSection == 'actualite') {
            chartbeatSection = 'actualite';
        }else{
            chartbeatSection = chartbeatSousSection;
        }

        (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

            _sf_async_config.uid = 121042;
            _sf_async_config.domain = 'tradingsat.com';
            _sf_async_config.flickerControl = false;
            _sf_async_config.useCanonical = true;
            _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.sections = chartbeatSection;
            _sf_async_config.authors = '';
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
        })();
    </script>


    </script>

    <!-- script unbounce -->
    <script src="https://bbc7dcd54670499dbd3ba50c33600830.js.ubembed.com" async></script>
    <!-- script unbounce -->
</head>
<body class="nx-bourse     ">
<script type="didomi/javascript" data-vendor="c:googleana">
<!--//<![CDATA[
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-23146961-1']);
  _gaq.push(['_setDomainName', '.tradingsat.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
//]]>-->
</script><!-- Xiti Tag -->
<script type="text/javascript">
    <!--
    var site = '.bfmtv.com';
    xtnv = document;
        xtsd = "https://logs1202";
        if (navigator.userAgent.match(/android|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i)) {
        xtsite = "552328";
    } else {
        xtsite = "548539";
    }
    xtn2 = "22";        // level 2 site ID
    xtpage = "tradingsat::bourse::actualites";        //page name (with the use of :: to create chapters)
    xtdi = "";        //implication degree
    xt_multc = "";        //all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";        //user ID
    xt_ac = "";        //category ID
    //do not modify below
    if (window.xtparam != null) {
        window.xtparam += "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    else {
        window.xtparam = "&ac=" + xt_ac + "&an=" + xt_an + xt_multc;
    }
    ;
    //-->
</script>
<script type="text/javascript" src="https://www.tradingsat.com/media/images/externe/static.bfmtv.com/ressources/js/external/xtcore.js"></script>
<noscript>
	<img width="1" height="1" alt="xiti" src="https://logs1202.xiti.com/hit.xiti?s=548539&s2=22&p=tradingsat::bourse::actualites&di=&an=&ac=&x1=" />
</noscript>
<!-- Fin Xiti Tag -->
	<div id="ts_containeur">
    <!-- header -->
    <header class="nx-bourse">
        <div class="header-fix">
            <div class="logo">
                <a href="https://www.tradingsat.com/">
                    <span class="logo-brand"><img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-Bourse.svg" alt="BFM Bourse"></span>
                    <div class="additional-logo"><span>AVEC</span><img src="https://www.tradingsat.com/refonte/img/logos/TradingSat.svg" alt="TradingSat"></div>
                </a>
            </div>
            <div class="pull-left menu-left">
                <div class="box-menu pull-left">
                    <a href="#">
                        <div id="burger-menu" class="icon">
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>
                        <span class="box-title">Menu</span>
                    </a>
                </div>
                <div class="box-search" role="search">
                    <form class="search" method="POST" action="/recherche-action-valeur/">
                        <div class="input-search">
                            <input placeholder="Rechercher action, indice, devise..." type="text" name="s" class="textbox instrument-search-header inactive ui-autocomplete-input" value="" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
                            <i id="search" class="icon icon-search" role="button" onclick="$(this).closest('form').submit()"></i>
                            <input class="hdn devise-pagine" name="p" value="" type="hidden">
                            <input class="hdn" name="f" value="" type="hidden">
                            <input class="hdn" name="o" value="" type="hidden">
                            <input class="hdn" name="url" value="" type="hidden">
                        </div>
                    </form>
                </div>
            </div>
            <div class="pull-right menu-right">
                <div class="box-live pull-left">
                                            <a href="//www.tradingsat.com/membres/?source=Tsat_membre_header_bouton">
                            <span class="box-title" data-blink="GRATUIT !">Devenez membre</span>
                        </a>
                                    </div>
                <div class="box-connexion pull-left">
                                        <a href="#"><i class="icon icon-user"> </i><span class="box-title">Connexion</span></a>
                                    </div>
            </div>
        </div>

        <div class="connexion-expanded">
            
    <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
    <div class="connexion-title">Connexion</div>
    <form action="/membres/connexion.html?source=Tsat_membre_header_inscription" method="POST">
        <input placeholder="Login" aria-label="Login" type="text" name="Login">
        <input placeholder="Mot de passe" aria-label="Mot de passe" type="password" name="Password" >
        <div class="checkbox">
            <label for="RemindMe"><input id="RemindMe" type="checkbox" name="RemindMe" value="1" id="KeepRemind">Rester connecté</label>
            <input type="hidden" name="Referer" value="/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html" />
        </div>
        <button type="submit" class="btn login" name="Connexion">Se connecter</button>
    </form>
    <a href="/membres/inscription/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
    <span>Pas encore de compte ?</span>
    <a href="/membres/connexion.html?source=Tsat_membre_header_inscription" class="subscribe" target="_self">Inscrivez-vous !</a>

        </div>

        <!-- MENU EXPANDED -->
        <div class="nav-menu nav-menu-expanded" role="navigation">
            <div class="clearfix">
                <div class="nav-menu-container">
                    <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
                        <ul>
                             <li class="active">
                                  <a href="https://www.tradingsat.com/" target="_self" title="BFM BOURSE" data-code="bourse"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-BFM-Bourse.svg" alt="BFM BOURSE"></i><span>BFM bourse</span></a></li>
                            <li>
                                 <a href="https://www.bfmtv.com/" target="_self" title="BFM TV" data-code="bfmtv"><i class="brand-icon"><img src="https://www.bfmtv.com/assets/images/BFMTV-menu.svg" alt="BFM TV"></i><span>BFMTV</span></a></li>
                            <li>
                                <a href="https://www.bfmtv.com/economie/" target="_self" title="BFM BUSINESS" data-code="bfmbusiness"><i class="brand-icon"><img src="https://www.bfmtv.com/assets/images/BFM-Business-menu.svg" alt="BFM BUSINESS"></i><span>BFM Business</span></a></li>
                            <li>
                                <a href="https://rmc.bfmtv.com/" target="_self" title="RMC" data-code="rmc"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-RMC.svg" alt="RMC"></i><span>RMC</span></a></li>
                            <li>
                                 <a href="https://rmcsport.bfmtv.com/" target="_self" title="RMC SPORTS" data-code="sport"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-RMC-Sport.svg" alt="BFM RMC SPORTS"></i><span>RMC Sport</span></a></li>
                            <li>
                                 <a href="http://rmcdecouverte.bfmtv.com/" target="_self" title="RMC DECOUVERTE" data-code="decouverte"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-RMCD.svg" alt="RMC DECOUVERTE"></i><span>RMC Découverte</span></a></li>
                            <li>
                                 <a href="https://www.bfmtv.com/paris/" target="_self" title="BFM PARIS" data-code="bfmparis"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-BFM-Paris.svg" alt="BFM PARIS"></i><span>BFM Paris</span></a></li>
                            <li>
                                <a href="https://www.bfmtv.com/lyon/" target="_self" title="BFM LYON" data-code="bfmlyon"><i class="brand-icon"><img src="//www.tradingsat.com/refonte/img/logos/th-BFM-Lyon.svg" alt="BFM Lyon"></i><span>BFM Lyon</span></a></li>
                        </ul>
                    </div>
                    <!--  BFMTV -->
                    <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
                        <div class="nav-title">Bourse</div>
                        <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
                            <ul>
                                <li><a href="//www.tradingsat.com/actions-de-a-z/" title="Actions"><span>Actions</span></a>  </li>
                                <li><a href="//www.tradingsat.com/biotech-medtech/" title="Biotechs"><span>Biotechs</span></a></li>
                                <li><a href="//www.tradingsat.com/autres-indices/" title="Indices"><span>Indices</span></a></li>
                                <li><a href="//www.tradingsat.com/matieres-premieres/" title="Matières Premières"><span>Matières Premières</span></a></li>
                                <li><a href="https://forex.tradingsat.com/cours-des-devises/" title="Devises / Forex"><span>Devises / Forex</span></a></li>
                                <li><a href="//www.tradingsat.com/produits-derives/" title="Produits dérivés"><span>Produits dérivés</span></a></li>
                                <li><a href="//www.tradingsat.com/placement/" title="Placement"><span>Placement</span></a></li>
                                <li><a href="//www.tradingsat.com/actualites/" title="Actualités"><span>Actualités</span></a></li>
                                <li><a href="//www.tradingsat.com/conseils-bourse/" title="Conseils /  Analyses"><span>Conseils /  Analyses</span></a></li>
                                <li><a href="//www.tradingsat.com/agenda-economique/" title="Calendrier économique"><span>Calendrier économique</span></a></li>
                                <li><a href="//www.tradingsat.com/dividende/" title="Dividende"><span>Dividende</span></a></li>
                                <li><a href="//www.tradingsat.com/introductions-en-bourse/" title="Introductions en Bourse"><span>Introductions en Bourse</span></a></li>
                                <li><a href="//www.tradingsat.com/palmares-bourse/" title="Palmarès"><span>Palmarès</span></a></li>
                                <li><a href="//www.tradingsat.com/outils-de-trading/" title="Outils de Trading"><span>Outils de Trading</span></a></li>
                                <li><a href="//www.tradingsat.com/membres/?source=Tsat_membre_menuburger" class="service" title="Espace membre"><span>Espace membre</span></a></li>
                                <li><a href="//www.tradingsat.com/abonnes/portefeuille-trading/" class="prestige" title="Espace Prestige"><span>Espace Prestige</span></a></li>
                                <li><a href="//www.tradingsat.com/courtier-en-ligne/" class="service" title="Courtier en ligne"><span>Courtier en ligne</span></a></li>
                                <li><a href="//www.tradingsat.com/apprendre-la-bourse/" class="service" title="Apprendre la Bourse"><span>Apprendre la Bourse</span></a></li>
                                <li><a href="//www.tradingsat.com/forum-boursier/" class="service" title="Forum"><span>Forum</span></a></li>
                            </ul>
                        </div>
                        <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
                            <ul>
                                <li>
                                    <a href="https://www.bfmtv.com/economie/en-direct/" title="Direct">
                                        <div>
                                            <span>Direct</span>
                                        </div>
                                        <i class="icon icon-tv"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="https://www.bfmtv.com/economie/replay-emissions/bfm-bourse/" title="Replay">
                                        <div>
                                            <span>Replay</span>
                                        </div>
                                        <i class="icon icon-replay"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="//www.tradingsat.com/membres/mes-alertes-cours/?source=Tsat_alertescours_menuburger" title="Alertes cours">
                                        <div><span>Alertes cours</span></div>
                                        <i class="icon icon-alerte"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="//www.tradingsat.com/membres/mes-alertes-informations-societes/?source=Tsat_alertesinfoste_menuburger" title="Alertes sociétés">
                                        <div><span>Alertes sociétés</span></div>
                                        <i class="icon icon-alerte"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="//www.tradingsat.com/membres/ma-liste/?source=Tsat_maliste_menuburger " title="Mes listes">
                                        <div><span>Mes listes</span></div>
                                        <i class="icon icon-doc"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="//www.tradingsat.com/analyse-graphique/ " title="Screening graph">
                                        <div><span>Screening graph</span></div>
                                        <i class="icon icon-screening-graph"></i>
                                    </a>
                                </li>
                                <li>
                                    <a href="//www.tradingsat.com/graphiques-personnalises/" title="Graphs personnalisés">
                                        <div><span>Graphs personnalisés</span></div>
                                        <i class="icon icobourse-graphique"></i>
                                    </a>
                                </li>
                            </ul>
                        </div>
                        <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">
                            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
                                <a href="//www.tradingsat.com/membres/inscription/etape1.html" title="Newsletter Bourse">
                                    <div class="newsletter-icon">
                                        <i class="rounded-icon icon-email"></i>
                                    </div>
                                    <div class="newsletter-description">
                                        <span class="newsletter-title">Newsletter <span class="newsletter-brand">Bourse</span> </span>
                                        <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
                                    </div>
                                </a>
                            </div>
                            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
                                <span>Suivez-nous sur</span>
                                <div><a href="//www.facebook.com/TradingSatcom-384738301607338/" title="Facebook" target="_blank"><i class="rounded-icon icon-facebook"></i></a></div>
                                <div><a href="//twitter.com/BFMBourse" title="Twitter" target="_blank"><i class="rounded-icon icon-twitter"></i></a></div>
                                <div class="youtube-container"><a href="#" title="Youtube" target="_blank"><i class="rounded-icon icon-youtube"></i></a></div>


                                <div class="linkedin-container"><a href="https://www.linkedin.com/company/bfm-business/" title="LinkedIn" target="_blank"><i class="rounded-icon icon-linkedin" style="display:none;"></i></a></div>
                                <script>
                                    $(function() {
                                        $(".brand-menu li a").hover(function() {

                                            var brandOver = $(this).attr( "data-code" );
                                            if(brandOver === "bfmbusiness"){
                                                $(".youtube-container").css("display", "none");
                                                $(".linkedin-container").css({"display": "inline-block", "vertical-align": "top"});
                                                $(".icon-linkedin").css("display", "inline-block");
                                            }else{
                                                $(".icon-linkedin").css("display", "inline-block");
                                                $(".youtube-container").css("display", "inline-block");
                                                $(".linkedin-container").css("display", "none");
                                            }
                                        });
                                    });
                                </script>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

				<div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul><li>
                        <a target="_blank" href="https://www.bfmtv.com/economie/replay-emissions/bfm-bourse/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Replay')" title="Replay">
                            Replay
                        </a>
                    </li><li>
                <a href="//www.tradingsat.com" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Bourse')" title="Bourse">
                    Bourse
                </a>
                <ul class="subnav">
                    <li>
                        <a href="//www.tradingsat.com/actions-de-a-z/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Actions%20-%20de%20A%20%C3%A0%20Z')" title="Actions - de A à Z">Actions - de A à Z</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/cac-40-FR0003500008/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::CAC%2040')" title="CAC 40">CAC 40</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/autres-indices/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Autres%20indices')" title="Autres indices">Autres indices</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/produits-derives/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Produits%20d%C3%A9riv%C3%A9s')" title="Produits dérivés">Produits dérivés</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/trackers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Trackers%20-%20ETF')" title="Trackers - ETF">Trackers - ETF</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Forex')" title="Forex">Forex</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/matieres-premieres/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Mati%C3%A8res%20premi%C3%A8res')" title="Matières premières">Matières premières</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/biotech-medtech/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Biotech')" title="Biotech">Biotech</a>
                    </li>
                </ul>
            </li><li class="">
                <a href="//www.tradingsat.com/actualites/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Actualit%C3%A9s')" title="Actualités">
                    Actualités
                </a>
                <ul class="subnav">
                    <li>
                        <a href="//www.tradingsat.com/actualites/informations-societes/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Informations%20soci%C3%A9t%C3%A9s')" title="Informations sociétés">Informations sociétés</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/actualites/marches-financiers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Points%20de%20march%C3%A9')" title="Points de marché">Points de marché</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/actualites/avis-brokers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Avis%20des%20Brokers')" title="Avis des Brokers">Avis des Brokers</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/actualites/interviews/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Interviews')" title="Interviews">Interviews</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/actualites/en-direct/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Vid%C3%A9os')" title="Vidéos">Vidéos</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/actualites/avis-experts/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Avis%20d%27expert')" title="Avis d'expert">Avis d'expert</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/agenda-economique/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Agenda%20%C3%A9conomique')" title="Agenda économique">Agenda économique</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/agenda-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Agenda%20des%20soci%C3%A9t%C3%A9s')" title="Agenda des sociétés">Agenda des sociétés</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/dates-de-liquidation/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Date%20de%20liquidation%20SRD')" title="Date de liquidation SRD">Date de liquidation SRD</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/introductions-en-bourse/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Introductions%20en%20Bourse')" title="Introductions en Bourse">Introductions en Bourse</a>
                    </li>
                </ul>
            </li><li>
                <a href="//www.tradingsat.com/conseils-bourse/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Analyses')" title="Analyses">
                    Analyses
                </a> <ul class="subnav">
                        <li>
                            <a href="//www.tradingsat.com/abonnement/portefeuille-trading/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Portefeuille%20Trading')" title="Portefeuille Trading">Portefeuille Trading</a>
                        </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/indices/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Indices')" title="Indices">Indices</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/actions/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Actions')" title="Actions">Actions</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/warrants/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Warrants')" title="Warrants">Warrants</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/turbos/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Turbos')" title="Turbos">Turbos</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/certificats/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Certificats')" title="Certificats">Certificats</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/conseils-bourse/trackers-etf/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Trackers%20-%20ETF')" title="Trackers - ETF">Trackers - ETF</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/analyses-forex/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Forex')" title="Forex">Forex</a>
                    </li>
                </ul>
            </li><li>
                <a href="//www.tradingsat.com/produits-derives/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Produits%20d%C3%A9riv%C3%A9s')" title="Produits dérivés">
                    Produits dérivés
                </a>
                <ul class="subnav">
                    <li>
                        <a href="//www.tradingsat.com/warrants/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Warrants')" title="Warrants">Warrants</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/turbos/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Turbos')" title="Turbos">Turbos</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/certificats/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Certificats')" title="Certificats">Certificats</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/cfd-bourse.html" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::CFD')" title="CFD">CFD</a>
                    </li>
                </ul>
            </li><li>
                <a href="//www.tradingsat.com/placement/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Placement')" title="Placement">
                    Placement
                </a>
                <ul class="subnav">

                    <li>
                        <a href="https://event-bfmimmo.bfmtv.com/corum-2019/?utm_source=barrenav-bfmbourse&?xtatc=INT-3-[barrenav-bfmbourse]" title="Investir en SCPI ">Investir en SCPI</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/dividende/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Dividende')" title="Dividende">Dividende</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/rendement/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Rendement')" title="Rendement">Rendement</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/assemblee-generale/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Assembl%C3%A9e%20g%C3%A9n%C3%A9rale')" title="Assemblée générale">Assemblée générale</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/trackers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Trackers%20-%20ETF')" title="Trackers - ETF">Trackers - ETF</a>
                    </li>
                    <li>
                        <a href="https://www.lavieimmo.com/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Immobilier')" title="Immobilier" target="_blank">Immobilier</a>
                    </li>
                </ul>
            </li><li class="">
                <a href="//www.tradingsat.com/apprendre-la-bourse/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Apprendre%20la%20bourse')" title="Apprendre la bourse">
                    Apprendre la bourse
                </a>
                <ul class="subnav">
                    <li>
                        <a href="//www.tradingsat.com/guide-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Guide%20Boursier')" title="Guide Boursier">Guide Boursier</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/lexique-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Lexique%20Boursier')" title="Lexique Boursier">Lexique Boursier</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/formation-bourse/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Formation%20bourse')" title="Formation bourse">Formation bourse</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/comparateur-courtiers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Comparateur%20courtiers')" title="Comparateur courtiers">Comparateur courtiers</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/courtier-en-ligne/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Courtier%20en%20ligne')" title="Courtier en ligne">Courtier en ligne</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/cfd-bourse.html" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Guide%20des%20CFD')" title="Guide des CFD">Guide des CFD</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/forum-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Forum')" title="Forum">Forum</a>
                    </li>
                </ul>
            </li><li class="">
                <a href="//forex.tradingsat.com" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Forex')" title="Forex">
                    Forex
                </a>
                <ul class="subnav">
                    <li>
                        <a href="//forex.tradingsat.com/cours-euro-dollar-FX0000EURUSD/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Euro%20Dollar')" title="Euro Dollar">Euro Dollar</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/cours-des-devises/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Autres%20devises')" title="Autres devises">Autres devises</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/actualites/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Actualit%C3%A9s%20Forex')" title="Actualités Forex">Actualités Forex</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/analyses-forex/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Analyses%20Forex')" title="Analyses Forex">Analyses Forex</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/calendrier-economique/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Calendrier%20%C3%A9conomique')" title="Calendrier économique">Calendrier économique</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/comprendre-le-forex/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Comprendre%20le%20Forex')" title="Comprendre le Forex">Comprendre le Forex</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/forum-forex/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Forum%20Forex')" title="Forum Forex">Forum Forex</a>
                    </li>
                    <li>
                        <a href="//forex.tradingsat.com/outils-forex/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Outils%20Forex')" title="Outils Forex">Outils Forex</a>
                    </li>
                </ul>
            </li><li class="">
                <a href="//www.tradingsat.com/outils-de-trading/" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Outils%20de%20trading')" title="Outils de trading">
                    Outils de trading
                </a>
                                <ul class="subnav">
                                    <li>
                                        <a href="//www.tradingsat.com/tendance/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Tendance')" title="Tendance">Tendance</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/palmares-bourse/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Multi-Palmar%C3%A8s')" title="Multi-Palmarès">Multi-Palmarès</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/comparateur-courtiers/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Comparateur%20courtiers')" title="Comparateur courtiers">Comparateur courtiers</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/analyse-graphique/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Screening%20graph')" title="Qcreening graph">Screening graph</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/pennystocks/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Penny%20Stocks')" title="Penny Stocks">Penny Stocks</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/agenda-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Agenda%20boursier')" title="Agenda boursier">Agenda boursier</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/membres/mon-portefeuille-virtuel/?source=Tsat_portefeuillevirtuel_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Portefeuille%20virtuel')" title="Portefeuille virtuel">Portefeuille virtuel</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/membres/ma-liste/?source=Tsat_maliste_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Ma%20liste')" title="Ma liste">Ma liste</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/membres/mes-alertes-cours/?source=Tsat_alertescours_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Alertes%20cours')" title="Alerte cours">Alertes cours</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/membres/mes-alertes-informations-societes/?source=Tsat_alertesinfoste_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Alertes%20informations%20soci%C3%A9t%C3%A9s')" title="Alertes informations">Alertes informations sociétés</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/membres/mes-alertes-nouvelles-analyses/?source=Tsat_alertesanalyses_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Alertes%20analyses')"title="Alertes analyses">Alertes analyses</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/graphiques-personnalises/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Graphiques%20personnalis%C3%A9s')" title="">Graphiques personnalisés</a>
                                    </li>
                                    <li>
                                        <a href="//www.tradingsat.com/application-mobile-bourse/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Application%20Bourse')" title="Application Bourse">Application Bourse</a>
                                    </li>
                                </ul></li><li class="">
                <a href="//www.tradingsat.com/membres/?source=Tsat_membre_menu" class="" onclick="return xt_click(this,'C','0','bourse::subheader::Membres')" title="Membres">
                    Membres
                </a><ul class="subnav">
                    <li>
                        <a href="//www.tradingsat.com/membres/?source=Tsat_membre_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Devenez%20membre')" title="Devenez membre">Devenez membre</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/membres/mon-portefeuille-virtuel/?source=Tsat_portefeuillevirtuel_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Mon%20portefeuille%20virtuel')" title="Mon portefeuille virtuel">Mon portefeuille virtuel</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/membres/ma-liste/?source=Tsat_maliste_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Ma%20liste')" title="Ma liste">Ma liste</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/membres/mes-alertes-cours/?source=Tsat_alertescours_menu" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Mes%20alertes')" title="Mes alertes">Mes alertes</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/forum-boursier/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Forum%20boursier')" title="Forum Boursier">Forum boursier</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/abonnement/portefeuille-trading/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Devenir%20abonn%C3%A9%20prestige')" title="Devenir abonné prestige">Devenir abonné prestige</a>
                    </li>
                    </ul>
                    </li><li class="">
                <a href="//www.tradingsat.com/abonnement/portefeuille-trading/" class="prestige" onclick="return xt_click(this,'C','0','bourse::subheader::Prestige')" title="Prestige">
                    Prestige
                </a>
                <!-- =========== -->
                <!-- ul.prestige -->
                <!-- =========== -->
                <ul class="subnav prestige">
                    <li>
                        <a href="//www.tradingsat.com/abonnement/portefeuille-trading/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Portefeuille%20Trading')" title="Portefeuille Trading">Portefeuille Trading</a>
                    </li>
                    <li>
                        <a href="//www.tradingsat.com/abonnement/" onclick="return xt_click(this,'C','0','bourse::subheader-secondary::Abonnez-vous')" title="Abonnez-vous" >Abonnez-vous</a>
                    </li>
                </ul>
            </li></ul>    </nav>
</div>

    </header>
    <!-- // end header -->
    <div class="nx-wrap" role="main">

        

<div class="container-markets">
    <div class="wrapper-markets"><!-- == container  -->
        <div class="bloc">
                                    <div class="graph">
                <!--{{ data['link_indice']|striptags }}-->
                        <span class="graph-variation var-up"></span>
                      <a href="//www.tradingsat.com/cac-40-FR0003500008/" target="_self" title="Fiche valeur CAC 40">
                        <span class="graph-title">
                                CAC 40                        </span>
                        <span class="graph-label">6393.49</span>
                        <span class="graph-value var-up">+0.11 %</span>
                      </a>
                        <span class="btn-markets pull-right">
                                <i class="icon icon-up"></i>
                        </span>
                    </div>
                
            <div class="graph-itfinances">
                <a href="//www.tradingsat.com/cac-40-FR0003500008/">
                    <!--<img class="graph-itfinances graph-refresh" src="https://ts-rt.t.it-finance.com/TSStaticHTML5_1JCAC/itcharts.phtml?key=460eb2f5e4757ae88b2b4e32a077fef0b590a7f5ce03694410ca9403c38555a122fbb9e59efd1464c7c30d55dbac3cb0256a3f00d01c87fe144f12d43f625891&locale=fr_FR&id=FR0003500008&image=1" alt="Graphique CAC-40 FR0003500008">-->
                    <img class="graph-itfinances graph-refresh" src="https://www.tradingsat.com/media/pictures/graph/TSStaticHTML5_1JCAC_202105241243.png" alt="Graphique CAC-40 FR0003500008">                </a>
            </div>
        </div><!--
        --><div class="bloc">
            <span class="index-title"><a href="//www.tradingsat.com/autres-indices/" target="_self">indices</a></span>
            <ul>
                                <li>
                    <a href="//www.tradingsat.com/sbf-120-FR0003999481/ " target="_self" title="Fiche valeur SBF 120">
                        <span class="index-label">SBF 120</span>
                        <span class="index-value var-up">+0.14 %</span>
                    </a>
                </li>
                                <li>
                    <a href="//www.tradingsat.com/next-biotech-QS0011095955/ " target="_self" title="Fiche valeur NEXT BIOTECH">
                        <span class="index-label">NEXT BIOTEC</span>
                        <span class="index-value var-down">-0.09 %</span>
                    </a>
                </li>
                                <li>
                    <a href="//www.tradingsat.com/aex25-index-NL0000000107/ " target="_self" title="Fiche valeur AEX25 Index">
                        <span class="index-label">AEX25 Index</span>
                        <span class="index-value var-up">+0.08 %</span>
                    </a>
                </li>
                                <li>
                    <a href="//www.tradingsat.com/bel20-index-BE0389555039/ " target="_self" title="Fiche valeur BEL20 Index">
                        <span class="index-label">BEL20 Index</span>
                        <span class="index-value var-up">+0.17 %</span>
                    </a>
                </li>
                                <li>
                    <a href="//www.tradingsat.com/psi-20-PTING0200002/ " target="_self" title="Fiche valeur PSI 20">
                        <span class="index-label">PSI 20</span>
                        <span class="index-value var-down">-0.58 %</span>
                    </a>
                </li>
                            </ul>
        </div><!--
            --><div class="bloc">
            <div class="--headband-screener">
                <div class="index-title index-sub-menu">
                    <a href="//www.tradingsat.com/palmares-bourse/" target="_self">palmarès</a>
                    <button class="filter">
                        <span>SRD</span>
                        <i class="cs-icon-down clearfix"></i>
                    </button>
                    <div class="sub-menu">
                        <ul>
                                                        <li><a href="#" target="_self" data-uid="Actions France" onclick="filterPalmaresIndice($(this))">Actions France</a></li>
                                                        <li><a href="#" target="_self" data-uid="IsSRD" onclick="filterPalmaresIndice($(this))">SRD</a></li>
                                                        <li><a href="#" target="_self" data-uid="Cac 40" onclick="filterPalmaresIndice($(this))">Cac 40</a></li>
                                                        <li><a href="#" target="_self" data-uid="c.CompartimentTradingID=1" onclick="filterPalmaresIndice($(this))">Eurolist compartiment A</a></li>
                                                        <li><a href="#" target="_self" data-uid="c.CompartimentTradingID=4" onclick="filterPalmaresIndice($(this))">Eurolist compartiment B</a></li>
                                                        <li><a href="#" target="_self" data-uid="c.CompartimentTradingID=5" onclick="filterPalmaresIndice($(this))">Eurolist compartiment C</a></li>
                                                        <li><a href="#" target="_self" data-uid="c.CompartimentTradingID IN (2, 25, 33)" onclick="filterPalmaresIndice($(this))">Euronext Growth</a></li>
                                                        <li><a href="#" target="_self" data-uid="c.CompartimentTradingID IN (3, 27, 29, 31,35)" onclick="filterPalmaresIndice($(this))">Euronext Access</a></li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="gainers">
                <ul>
                                            <li>
                            <a href="//www.tradingsat.com/euronext-NL0006294274/">
                                <span class="index-label">EURONEXT</span>
                                <span class="index-value var-up">+2.55 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/altarea-FR0000033219/">
                                <span class="index-label">ALTAREA</span>
                                <span class="index-value var-up">+2.29 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/lisi-FR0000050353/">
                                <span class="index-label">LISI</span>
                                <span class="index-value var-up">+2.09 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/lafargeholcim-ltd-CH0012214059/">
                                <span class="index-label">LAFARGEHOLCIM LTD</span>
                                <span class="index-value var-up">+1.93 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/icade-FR0000035081/">
                                <span class="index-label">ICADE</span>
                                <span class="index-value var-up">+1.41 %</span>
                            </a>
                        </li>
                                    </ul>
            </div><!--
            --><div class="loosers">
                <ul>
                                            <li>
                            <a href="//www.tradingsat.com/dbv-technologies-FR0010417345/">
                                <span class="index-label">DBV TECHNOLOGIES</span>
                                <span class="index-value var-down">-2.66 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/jc-decaux-sa-FR0000077919/">
                                <span class="index-label">JC DECAUX SA.</span>
                                <span class="index-value var-down">-1.93 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/europcar-mobility-FR0012789949/">
                                <span class="index-label">EUROPCAR MOBILITY</span>
                                <span class="index-value var-down">-1.88 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/ses-LU0088087324/">
                                <span class="index-label">SES</span>
                                <span class="index-value var-down">-1.77 %</span>
                            </a>
                        </li>
                                            <li>
                            <a href="//www.tradingsat.com/nexans-FR0000044448/">
                                <span class="index-label">NEXANS</span>
                                <span class="index-value var-down">-1.39 %</span>
                            </a>
                        </li>
                                    </ul>
            </div>
        </div><!--
        --><div class="bloc">
            <div>
                <span class="index-title">chiffres clés</span>
            </div>
            <ul>
                                <li>
                    <a title="Fiche valeur EURO DOLLAR" href="//forex.tradingsat.com/cours-euro-dollar-FX0000EURUSD/" target="_self">
                        <span class="index-label">EURO DOLLAR</span>
                        <span class="index-value var-up">1.2153 $</span>
                    </a>
                </li>
                                <li>
                    <a title="Fiche valeur BITCOIN DOLLAR" href="//forex.tradingsat.com/cours-bitcoin-dollar-FX0000BTCUSD/" target="_self">
                        <span class="index-label">BITCOIN</span>
                        <span class="index-value var-up">36 190.22 $</span>
                    </a>
                </li>
                            </ul>
        </div>
    </div>
</div>
<script type="text/javascript">
    // Use in bandeau.html.twig
    function filterPalmaresIndice(data) {
        var marp = data.attr('data-uid');
        var send = {"marp": marp, 'varp': 'VariationPercent'};
        var url_glob = '//www.tradingsat.com/';
        $.ajax({
            type: 'GET',
            url: url_glob +'async/html/palmares-bourse-filter.php',
            data: send
        }).done(function(response) {
            var obj = JSON.parse(response);
            $('.bloc .gainers').html('').append(obj.gaimers);
            $('.bloc .loosers').html('').append(obj.loosers);
        }).fail(function(e) {
            console.log(e)
        })
    }
</script>


 <div id="wrap">
      <div id='pub-megaban'><div id='pub-megaban-inner'><script type='text/javascript' async>sas.render('95');</script></div></div><div class="nx-container container-qv-graph">
    <div class="m-container">
        <div class="nav-breadcrumb" role="navigation">
            <ul class="breadcrumb no-padding no-margin">
                <li><a href="/">Bourse</a></li><li><a href="/cnim-constrfrf-10-FR0000053399/">Cnim constr.frf 10</a></li><li><a href="https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites.html">Actualités</a></li><li>Cnim constr.frf 10 : Second protocole de conciliation</li>
<script type="application/ld+json">
{
   "@context": "https://schema.org",
   "@type": "BreadcrumbList",
     "itemListElement": [{
       "@type": "ListItem",
       "position": 1,
       "name": "Bourse",
       "item": "https://www.tradingsat.com"
     },{
       "@type": "ListItem",
       "position": 2,
       "name": "Cnim constr.frf 10",
       "item": "https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/"
     },{
       "@type": "ListItem",
       "position": 3,
       "name": "Actualit\u00e9s",
       "item": "https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites.html"
     },{
       "@type": "ListItem",
       "position": 4,
       "name": "Cnim constr.frf 10 : Second protocole de conciliation",
       "item": "https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html"
     }]
}
</script>
            </ul>
        </div>
    </div>

    <div class="container-full">
        <!--  quote_header.html -->
        <div class="quote-header">
            <div class="wrapper-qv bg-dark">
                <div class="bloc quote-header-company">
                  <!-- bloc qv -->
                  <div class="bloc">
                  <!--  -->
                    <div class="quote-header-id">
                        <h1>CNIM CONSTR.FRF 10</h1>
                                                <span class="mnemo isin">COM - FR0000053399</span>

                                            <span class="fa fa-circle-o srd-disable"><i class="icobourse-circle" ></i> SRD </span>
                    
                                            <span class="fa fa-check-circle-o srd-enable"><i class="icobourse-check var-up" > </i> PEA </span>
                    
                                            <span class="fa fa-circle-o srd-disable"><i class="icobourse-circle" ></i> PEA-PME </span>
                    

                    </div>
                    <!-- // quote-header-id -->
                    <div class="quote-header-price">
                        <span class="price">14.300 €</span>
                        <span class="variation var-neutral">0.00 %</span>
                        <span>
                                                                            <i class="icobourse-clock"></i> Temps réel Euronext Paris

                                                            </span>
                    </div>
                    <!--  -->
                </div>
                <!--  // bloc qv -->
                <!-- bloc qv -->
                <div class="bloc">
                    <!--  -->
                    <div class="quote-header-id-cta">
                                                    <a href="/membres/mes-alertes-informations-societes/?source=Tsat_alertesinfoste_fichesvaleurs&InstrumentName=CNIM CONSTR.FRF 10&InstrumentID=477035" title="Ajouter l'alerte informations sur CNIM CONSTR.FRF 10" class="button btn-default"><span><i class="icon-alerte"></i>Infos</span></a>
                        
                        <a href="/membres/mes-alertes-cours/?source=Tsat_alertescours_fichesvaleurs&InstrumentName=CNIM CONSTR.FRF 10&InstrumentID=477035" title="Ajouter une alerte cours CNIM CONSTR.FRF 10" class="button btn-default"><span><i class="icon-alerte"></i>Cours</span></a>

                                                    <a href="//www.tradingsat.com/membres/ma-liste/?source=Tsat_maliste_fichesvaleurs" class="button btn-default" title="Ajouter CNIM CONSTR.FRF 10 à ma liste"><span class=""><i class="icon-plus" class="fr"></i></span><span>Ma liste</span></a>
                        
                    </div>
                    <div class="quote-header-cta">
                        <a href="/membres/mon-portefeuille-virtuel/?source=Tsat_portefeuillevirtuel_boutonachatvente" title="Ouvrir une position acheteuse sur CNIM CONSTR.FRF 10" class="button btn-cta btn-var-up badge-up">achat</a>
                        <a href="/membres/mon-portefeuille-virtuel/?source=Tsat_portefeuillevirtuel_boutonachatvente" title="Ouvrir une position vendeuse sur CNIM CONSTR.FRF 10" class="button btn-cta btn-var-down badge-down">vente</a>

                    </div>
                    <!--  -->
                </div>
                <!--  // bloc qv -->

            </div>
                            <div class="bloc quote-header-graph">
                    <a href="//www.tradingsat.com/XPAR-FR0000053399/">
                        <img class="graph-itfinances graph-refresh" src="https://ts-rt.t.it-finance.com/TSStaticHTML5_1J/itcharts.phtml?key=6f89bf1337ec6ef3e4fe049bb35bdd6b81da0632fdce01bc5bd3450a61386198ce4761c0ec3cb3917105d9e1137aecfab36cb8dbd9a39c834a6f82002e627031&locale=fr_FR&id=FR0000053399&image=1" width="218" height="128" > </img>
                    </a>
                </div>
           
        </div>
        <div class="slideToggle hide">
            <div class="slideToggle-btn">
                <i class="icobourse-mobile-down"></i>
            </div>
        </div>
    </div>
</div>
<div class="col-left">
    <div class="wrapper-left">
            <!--  nav -->
            <div class="container-bloc">
                <!--  nav -->
                <div class="wrapper-qv-nav m-container">
<div class="nav-menu navigation" role="navigation">
    <!-- nav_1 -->
    <nav class="submenu">
        <ul class="draggable">
            <!--  // draggable exception -->
            <li ><a href="/cnim-constrfrf-10-FR0000053399/" title="cours">cours</a></li>
                                        <li ><a href="/cnim-constrfrf-10-FR0000053399/graphique.html" title="Graphique" >Graphique</a></li>
                        <li  class="active"><a href="/cnim-constrfrf-10-FR0000053399/actualites.html" title="Actualité" >Actualités</a> </li>
            <li ><a href="/cnim-constrfrf-10-FR0000053399/conseils.html" title="Conseils" >Conseils</a> </li>
            <li class="menu-link">
                <a href="/cnim-constrfrf-10-FR0000053399/derives.html" title="Dérivés" >Dérivés</a>
                <ul class="subnav">
                    <li><a href="/cnim-constrfrf-10-FR0000053399/derives/warrants.html" >Warrants</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/derives/turbos.html" >Turbos</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/derives/certificats.html" >Certificats</a></li>
                </ul>
            </li>
            <li class="">
                <a href="/cnim-constrfrf-10-FR0000053399/agenda.html" title="Agenda" >Agenda</a>
                <ul class="subnav">
                    <li><a href="/cnim-constrfrf-10-FR0000053399/agenda.html" title="Résultats" >Résultats</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/assemblee-generale.html" title="Assemblée générale" >Assemblée générale</a></li>
                </ul>
            </li>
            <li ><a href="/cnim-constrfrf-10-FR0000053399/dividende.html" title="Dividende" >Dividende</a></li>
            <li class="menu-link">
                <a href="/cnim-constrfrf-10-FR0000053399/societe.html" title="Société" >Société</a>
                <ul class="subnav">
                    <li><a href="/cnim-constrfrf-10-FR0000053399/societe.html" title="Profil" >Profil</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/actionnariat.html" title="Actionnariat" >Actionnariat</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/dirigeants.html" title="Dirigeants" >Dirigeants</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/donnees-financieres.html" title="Données financières" >Données financières</a></li>
                    <li><a href="/cnim-constrfrf-10-FR0000053399/indicateurs-financiers.html" title="Indicateurs financiers" >Indicateurs financiers</a></li>
                </ul>
            </li>
            <li ><a href="/cnim-constrfrf-10-FR0000053399/forum.html" title="Forum" >Forum</a> </li>
        </ul>
    </nav>
    <div class="submenu-qv">
            </div>

    <!--  // nav_1 -->
</div>
<!-- // end nav -->
<!-- ===== -->



    </div>
</div>
<script type="application/ld+json">
        {
            "@context":"http:\/\/schema.org",
            "@type":"NewsArticle",
            "url":"https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html",
            "headline":"Cnim constr.frf 10 : Second protocole de conciliation",
            "mainEntityOfPage": {
                "@type":"WebPage",
                "@id": "https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html"
             },
            "image": {
                    "@type":"ImageObject",
                    "url": "https://www.tradingsat.com",
                    "contentUrl":"https://www.tradingsat.com/media/pictures",
                    "width":{
                            "@type":"QuantitativeValue",
                            "value":270
                    },
                    "height":{
                        "@type":"QuantitativeValue",
                        "value":180
                   },
                   "name":"",
                   "author":"",
                   "datePublished":"2021-05-24"
            },
            "author": {
                "@type":"Organization",
                "name":"Cercle Finance"
            },
            "keywords":"CNIM CONSTR.FRF 10,COM,bourse, micro-\u00e9conomie, \u00e9conomie, soci\u00e9t\u00e9, ",
            "wordcount":"141",
            "datePublished":"2021-05-24T08:58:00+02:00",
            "DateModified":"2021-05-24T08:58:00+02:00",
            "description": "",
            "articleBody":"(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation apr\u00e8s avoir g\u00e9n\u00e9r\u00e9 un EBITDA n\u00e9gatif en 2020, dans un contexte marqu\u00e9 par la prolongation des effets de la pand\u00e9mie COVID et l'impact du Brexit, pour ce qui concerne les projets au Royaume-Uni.Ces pertes ont rendu n\u00e9cessaire une seconde restructuration soutenue par l'Etat et les cr\u00e9anciers du groupe pour restaurer les capitaux propres dans le cadre du maintien d'un p\u00e9rim\u00e8tre d'activit\u00e9 le plus large et lui fournir une liquidit\u00e9 suppl\u00e9mentaire.Ce second protocole pr\u00e9voit 40 millions d'euros de nouveaux financements apport\u00e9s par l'Etat, la conversion d'une partie de la dette financi\u00e8re en instruments de capitaux propres et une nouvelle ligne d'engagements par signature de jusqu'\u00e0 228,3 millions.Copyright (c) 2021 CercleFinance.com. Tous droits r\u00e9serv\u00e9s.",
            "publisher": {
                "@type":"Organization",
                "name":"BFM Bourse",
                "logo": {
                    "@type":"ImageObject",
                    "url":"https://www.tradingsat.com",
                    "contentUrl":"https://www.tradingsat.com/refonte/img/logos/BFM-Bourse.svg",
                    "width": {
                        "@type":"QuantitativeValue",
                        "value":84
                    },
                    "height": {
                        "@type":"QuantitativeValue",
                        "value":84
                        }
                    },
                    "sameAs": [
                        "https://www.facebook.com/BFMBourse/",
                        "https://twitter.com/BFMBourse",
                        "https://www.linkedin.com/company/cadran-finance/"
                    ]
            }
        }
    </script><article class="content article">
                                        <h1 class="h1-article"><strong>Cnim constr.frf 10</strong> : Second protocole de conciliation</h1>
                                        <div class="meta-author-header m-container">
                                                   <div class="author">
                                                         <span class="author-updated">Aujourd'hui à 08:58</span>
                                                   </div>
                                         </div>
                                        <div class="article-body">
                                               <span style='position:absolute; top: -1200px;'><img src='https://www.tradingsat.com/refonte/img/logos/BFM-Bourse.svg' width='200' height='200' alt='BFM Bourse' /></span>
                                               <article>
                                                        
                                                        <p>(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation après avoir généré un EBITDA négatif en 2020, dans un contexte marqué par la prolongation des effets de la pandémie COVID et l'impact du Brexit, pour ce qui concerne les projets au Royaume-Uni.<br /><br />Ces pertes ont rendu nécessaire une seconde restructuration soutenue par l'Etat et les créanciers du groupe pour restaurer les capitaux propres dans le cadre du maintien d'un périmètre d'activité le plus large et lui fournir une liquidité supplémentaire.<br /><br />Ce second protocole prévoit 40 millions d'euros de nouveaux financements apportés par l'Etat, la conversion d'une partie de la dette financière en instruments de capitaux propres et une nouvelle ligne d'engagements par signature de jusqu'à 228,3 millions.<br /><br />Copyright (c) 2021 CercleFinance.com. Tous droits réservés.</p>
    <aside class="related-right">
     <div class="related-header"></div>
     <div class="related-title"><strong>À lire aussi</strong></div>
     <div class="related-desc"><ul class="list-square"><li><a href="//www.tradingsat.com/membres/mon-portefeuille-virtuel/?source=Tsat_portefeuillevirtuel_alireaussi">Créez et gérez votre portefeuille virtuel</a></li></ul></div></aside>
                                                        
                                                        
                                                        
                                                              <aside>
                                                              <div class="container-bloc">

                                                              </div>
                                                              </aside><div class="wrapper-follow margin-bottom-20">
                     <div class="bloc-content bg-light">
                          <div class="item">
                                       <span class="item-icon-circle pull-left margin-right10"><i class="title-color-grey f-size18 icon-alerte"></i></span>
                                       <div class="title pull-left ">Vous suivez cette action ?</div>
                          </div>
                          <div class="item">
                               <p>Recevez toutes les infos sur CNIM CONSTR.FRF 10 en temps
                              réel :
                              </p>
                          </div>
                         <div class="bloc">
                         <p>
                              Par « push » sur votre mobile grâce à l’<a href="/application-mobile-bourse/" title="application
                              TradingSat Bourse" target="_self">application
                              TradingSat Bourse</a>
                         </p>
                         </div>
                         <hr />
                     <div class="bloc">
                          <p>Par email</p>
                          <form onsubmit="return $(this).check_alert_ajax_email();" method="POST" action="/membres/inscription/etape1.html">
                               <div class="item-form">
                                           <input placeholder="Votre adresse mail" aria-label="Votre adresse mail"  title="Votre adresse mail" onfocus="javascript:clearDefaultValueInput(this)" onblur="javascript:setDefaultValueInput(this);" type="text" value="Votre adresse mail" name="Email" /><input type="hidden" name="alerte_instrumentID" value="477035"/><input type="hidden" name="alerte_referer" value="/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html"/><input type="hidden" name="alerte_type" id="alerte_type" value="info_societe"/>
                                              <button type="submit" class="btn-submit">Ok</button>
                               </div>
                          </form>
                     </div>
                     </div><!-- // end -->
                </div>
                
</article>
</div>
<!---------------->
<!--  SUBSCRIBE -->
<!---------------->

    <div class="container-bloc hide-mobile-sm">
        <div class="wrapper-subscribe m-container">
            <div class="subscribe subscribe-md subscribe-default ">
                <div class="logo">
                    <img src="https://www.tradingsat.com/refonte/img/logos/TradinSat-color.svg" alt="TradingSat">
                </div>
                <div class="subscribe-description">
                    <div class="subscribe-header">Portefeuille Trading <span class="up">+316.70&nbsp;%</span></div>
                    <div class="subscribe-desc">vs +28.61&nbsp;% pour le CAC 40</div>
                    <div class="subscribe-footer">Performance depuis le 28 mai 2008</div>
                </div>
                <div class="subscribe-cta">
                    <div class="bloc">
                        <div class="custom-text">
                                    offre spéciale <span class="prestige">2 mois offerts</span>
                                </div>                        <a href="//www.tradingsat.com/abonnement/portefeuille-trading/" title="Je m'abonne" target="_self" class="bg-prestige">  </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

<!-- // end subscribe --><div class="container-bloc m-container">
    <div class="OUTBRAIN" data-src="https://www.tradingsat.com/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html" data-widget-id="AR_1" data-ob-template="TradingSat" ></div>
                    <script type="text/javascript">
                    function creatOutbrainJs() {
                        const creatJs = document.createElement("script");
                        creatJs.defer = true;
                        creatJs.src = "//widgets.outbrain.com/outbrain.js";
                        return document.body.appendChild(creatJs);
                    }

                    window.didomiOnReady = window.didomiOnReady || [];

                    window.didomiOnReady.push(function(Didomi) {
                        console.log("Didomi ready ");
                        
                        Didomi.getObservableOnUserConsentStatusForVendor(164)
                        .filter(function (status) { return status !== undefined })
                        .subscribe(function(consentStatus) {
                            if (consentStatus === false || consentStatus === true) {
                                console.log("Didomi consent -> exécution du script outbrain ", consentStatus);
                                creatOutbrainJs()
                            }
                        });

                    });
                </script>
                   </div>

    <div class="container-bloc">
         <div class="wrapper-form-message" id="post">
    <div class="head-title head-title--default">Votre avis</div>
    <form method="post" action="" name="forum-post" id="forum-post">
                <label for="markItUp">Message : </label>
        <div>
             <textarea id="markItUp" aria-label="Message"  cols="80" rows="20" name="Message"></textarea>
             <input type="hidden" name="Message2" value="(CercleFinance.com) - CNIM fait part de la signature du second protocole de conciliation après avoir généré un EBITDA négatif en 2020, dans un contexte marqué par la prolongation des effets de la pandémie COVID et l&#39;impact du Brexit, pour ce qui concerne les projets au Royaume-Uni … [url=/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-second-protocole-de-conciliation-969653.html]Lire la suite de l&#39;article[/url]"/>
             <input type="hidden" name="source" value="Tsat_forum_commentairearticle"/>
        </div>
        <div class="captchaZone"></div>
        <button type="submit" name="valider" class="btn-submit">Envoyer</button>
     </form>
       <div id="ModalDialog"></div>
</div>
    </div>
        <div class="container-inline m-container">
        <div class="wrapper-qv-news">
             <div class="bloc-header">
                 <h2 class="head-title head-title--default"><a href="/cnim-constrfrf-10-FR0000053399/actualites.html">Les dernières actualités de CNIM CONSTR.FRF 10</a></h2>
             </div>
             <div class="bloc-content bloc-content--bordered_top">
                        <div class="content-item item--inline"><div class="item item--inline"><div class="item-date"><div class="meta-date">08h58</div></div><div class="item-text"><div class="head"><div class="sub-head"><span><a  href="/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-second-protocole-de-conciliation-969653.html"><strong>Cnim constr.frf 10</strong> : Second protocole de conciliation</a></span></div></div></div></div><div class="item item--inline"><div class="item-date"><div class="meta-date">13/04</div></div><div class="item-text"><div class="head"><div class="sub-head"><span><a  href="/cnim-constrfrf-10-FR0000053399/actualites/cnim-constrfrf-10-cnim-contrat-avec-framatome-pour-hinkley-point-963185.html"><strong>Cnim constr.frf 10</strong> : Contrat avec Framatome pour Hinkley Point</a></span></div></div></div></div></div><div class='btn-more '><a href='/cnim-constrfrf-10-FR0000053399/actualites.html'>Plus d'actualités <i class='icobourse icobourse-arrow-neutral'></i></a></div>             </div>
         </div>
    </div>


</div>
</div>
<div class="col-right">

    

                    <div class="container-bloc">
                    <div class="wrapper-subscribe">
                        <div class="bloc-content">
                                <div class="text-center">
                                    <img src="//www.tradingsat.com/refonte/img/logos/TradinSat-color.svg" alt="TradingSat">
                                </div>
                                <div class="text-center trading-title">Portefeuille Trading</div>
                                <div class="var-up text-center trading-percent">+316.70&nbsp;%                                    <span class="small-text">vs +28.61&nbsp;% pour le CAC 40</span>
                                </div>
                                <div class="text-center">
                                        <a href="https://www.tradingsat.com/abonnement/portefeuille-trading/" class="bg-prestige">Découvrir l'offre Prestige</a>

                                </div>
                                <div class="small-text text-center">Performance depuis le 28 mai 2008</div>
                            </div>
                        </div>
                    </div>
            
		<div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('36133');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('36134');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('36135');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('35866');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('98');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('35582');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div><div class='bloc-pub'>
					<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('35864');
											});
										}
									}catch(e){
										throw e;
									}
					</script>
					</div>



        <div class="container-bloc">
    <div class="wrapper-tools bloc">
        <a href="//www.tradingsat.com/outils-de-trading/"><div class="bloc-header">
            <h2 class="head-title bg-default">TESTEZ NOS OUTILS GRATUITS</h2>
        </div></a>
        <div class="bloc-content bg-light">
            <div class="content-item">
                <!--  -->
                <div class="item">
                    <div class="item-text">
                        <div class="item-graph">
                            <i class="icobourse-portefeuilles-virtuels"></i>
                        </div>
                        <div class="head">
                            <a href="//www.tradingsat.com/membres/connexion.html?source=Tsat_portefeuillevirtuel_services" target="_self">
                                <div class="title">Créez votre portefeuille virtuel</div>
                            </a>
                        </div>
                    </div>
                </div>
                <!--  -->
                <div class="item">
                    <div class="item-text">
                        <div class="item-graph">
                            <i class="icomoon icon-doc"></i>
                        </div>
                        <div class="head">
                            <a href="//www.tradingsat.com/membres/connexion.html?source=Tsat_maliste_services" target="_self">
                                <div class="title">Constituez vos listes de valeurs</div>
                            </a>
                        </div>
                    </div>
                </div>
                <!--  -->
                <div class="item">
                    <div class="item-text">
                        <div class="item-graph">
                            <i class="icobourse-graphique"></i>
                        </div>
                        <div class="head">
                            <a href="//www.tradingsat.com/membres/connexion.html?source=Tsat_graphperso_services" target="_self">
                                <div class="title">Sauvegardez vos graphiques</div>
                            </a>
                        </div>
                    </div>
                </div>
                <!--  -->
                <div class="item">
                    <div class="item-text">
                        <div class="item-graph">
                            <i class="icomoon icon-alerte"></i>
                        </div>
                        <div class="head">
                            <a href="//www.tradingsat.com/membres/connexion.html?source=Tsat_alertescours_services" target="_self">
                                <div class="title">Fixez vos alertes sur cours</div>
                            </a>
                        </div>
                    </div>
                </div>
                <!--  -->
                <div class="item">
                    <div class="item-text">
                        <div class="item-graph">
                            <i class="icomoon icon-search"></i>
                        </div>
                        <div class="head">
                            <a href="//www.tradingsat.com/membres/connexion.html?source=Tsat_analysegraphique_services" target="_self">
                                <div class="title">Recherchez une configuration graphique</div>
                            </a>
                        </div>
                    </div>
                </div>
                <!--  -->
            </div>

            <div class="btn-more ">
                <a href="//www.tradingsat.com/outils-de-trading/" target="_self">Plus d'outils
                    <i class="icobourse icobourse-arrow-neutral"></i>
                </a>
            </div>
        </div>
    </div>
</div>
            <!---------------->
            <!-- NEWSLETTER -->
            <!---------------->
            <div class="container-bloc">
                <div class="sub-col-fluid">
                    <div class="wrapper-newsletter">
    <div class="bloc-header">
        <h2 class="head-title bg-default">Newsletter bfm bourse</h2>
    </div>
    <div class="bloc-content bloc-content--bordered">
        <div class="item-title">Recevez gratuitement chaque matin la valeur du jour sélectionnée par
            <span>
                <img src="https://www.tradingsat.com/refonte/img/logos/TradinSat-bleu.svg" alt="Logo TradingSat">
                <span></span>
            </span>
        </div>
        <!-- FORM -->
        <form method="POST" action="//www.tradingsat.com/membres/inscription/newsletter.html?Source=Tsat_autopromo_blocNL">
            <div class="item-form">
                <input placeholder="Votre adresse mail" aria-label="Votre adresse mail"  type="text" id="email" name="Email" value="">
                <button type="submit" class="btn-submit" name="Valider">Ok</button>
            </div>
            <div class="item-list">
                <label for="IsAutopromo" class="item-checkbox">Je souhaite recevoir les informations de BFM Bourse
                    <input id="IsAutopromo" name="IsAutopromo" type="checkbox" value="1">
                    <span class="checkmark"></span>
                </label>
                <label for="IsOptin" class="item-checkbox">Je souhaite recevoir les offres exclusives des partenaires sélectionnés par
                    BFM Bourse
                    <input id="IsOptin" name="IsOptin" type="checkbox" value="1">
                    <span class="checkmark"></span>
                </label>
            </div>
            <div class="item-list">
                <div class="captchaZone"></div>
            </div>
        </form>
        <!-- // end form -->
        <div class="item-legal">
            <p>
                Les données collectées sont indispensables à ces traitements et sont destinées aux services concernés de BFM Bourse et, le cas échéant, de ses prestataires. Elles sont conservées pendant la durée du traitement  et/ou pour la durée des traitements spécifiques auxquels vous aurez consenti et/ou pour les durées légales de conservation.<br/>
                Les DCP pourront être traitées par le personnel habilité de BFM Bourse, de ses sous-traitants, partenaires ou prestataires. Si les données collectées font l'objet d'un transfert hors UE et que des traitements y sont effectués, ceux-ci se feront alors, conformément à la Réglementation, sur la base d’une décision d’adéquation de la Commission européenne ou de « clauses contractuelles types ».
            </p>
            <br/>
            <p>
                BFM Bourse responsable du traitement, met en œuvre des traitements de données à caractère personnel pour la gestion de ses relations avec ses clients et prospects.
            </p>
            <br/>
            <p>
                En application de la règlementation relative à la protection des données personnelles, vous disposez d’un droit d’accès, de rectification, de suppression, de limitation et de portabilité  qui s’exerce : <a target="_blank" href="/divers/contact.html">ici</a><br/>
                Consultez notre politique de confidentialité des données : <a target="_blank" href="https://www.bfmtv.com/politique-donnees-personnelles/">ici</a>
            </p>
        </div>
    </div>


</div>
                </div>
            </div>
                    <div class="container-bloc">
                <div class="sub-col-fluid">
                    <div class="wrapper-learn bloc">
    <div class="bloc-header">
        <h2 class="head-title bg-default"><a href="/apprendre-la-bourse/">Apprendre la bourse</a></h2>
    </div>
    <div class="bloc-content bloc-content--bordered bloc-content--nopadding">

        <div class="item-icon-container">
            <a href="/guide-boursier/">
                <div class="item-icon">
                    <i class="icobourse-book"></i>
                </div>
                <div class="item-title">Guide Boursier</div>
            </a>
        </div>
        <div class="item-icon-container">
            <a href="/formation-bourse/">
                <div class="item-icon">
                    <i class="icobourse-formation-bourse"></i>
                </div>
                <div class="item-title">Formation bourse</div>
            </a>
        </div>
        <div class="item-icon-container">
            <a href="/lexique-boursier/">
                <div class="item-icon">
                    <i class="icobourse-lexique-boursier"></i>
                </div>
                <div class="item-title">Lexique Boursier</div>
            </a>
        </div>
        <div class="item-icon-container">
            <a href="/courtier-en-ligne/">
                <div class="item-icon">
                    <i class="icobourse-courtier-en-ligne"></i>
                </div>
                <div class="item-title">Courtiers en ligne</div>
            </a>
        </div>

    </div>
</div>                </div>
            </div>
            
</div>

</div>

    <footer>
            <div id="footer">
                <div class="bloc">
                        <span class="logo-brand"><img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-Bourse.svg" alt="BFM Bourse"></span>
                        <span class="title">La bourse en direct</span>
                        <div class="bloc-right pull-right">
                            <a class="social" href="//www.tradingsat.com/rssbourse.xml" target="_blank" title="Flux RSS BFM Bourse"><i class="rounded-icon icon-rss"></i></a>
                            <a class="social" href="https://www.facebook.com/BFMBourse/" target="_blank" title="Suivez BFM Bourse sur Facebook"><i class="rounded-icon icon-facebook"></i></a>
                            <a class="social" href="https://twitter.com/BFMBourse" target="_blank" title="Suivez BFM Bourse sur Twitter"><i class="rounded-icon icon-twitter"></i></a>
                            <a class="social" href="https://www.linkedin.com/company/cadran-finance/" target="_blank" title="Suivez BFM Bourse sur Linkedin"><i class="rounded-icon icon-linkedin"></i></a>
                            <span class="footer-text">Application</span>
                            <a href="https://itunes.apple.com/fr/app/tradingsat-bourse/id895342504?mt=8" target="_blank" title="Téléchargez l'application TradingSat Bourse iOS" class="social appli" ><i class="rounded-icon icon-apple"></i></a>
                            <a href="https://play.google.com/store/apps/details?id=com.tradingsat.mobility.view&hl=fr" target="_blank" title="Téléchargez l'application TradingSat Bourse Android" class="social  appli"><i class="rounded-icon icon-android"></i></a>
                        </div>
                </div>
                <div class="bloc">
                         <ul class="footer-link">
                              <li class="">
                              <ul>
                                   <p>BFM Bourse</p>
                                   <li><a href="https://www.tradingsat.com" title="Bourse">Bourse</a></li>
                                   <li><a href="https://forex.tradingsat.com" title="Devises / Forex">Devises / Forex</a></li>
                                   <li><a href="https://www.tradingsat.com/actualites/" title="Actualités">Actualités</a></li>
                                   <li><a href="https://www.tradingsat.com/conseils-bourse/" title="Conseils / Analyses">Conseils / Analyses</a></li>
                                   <li><a href="https://www.tradingsat.com/placement/" title="Placement">Placement</a></li><li><a href="https://www.tradingsat.com/dividende/" title="Dividende">Dividende</a></li>
                                   <li><a href="https://www.tradingsat.com/introductions-en-bourse/" title="Introductions en Bourse">Introductions en Bourse</a></li>
                              </ul></li>
                              <li >
                                        <ul><p>Nos services</p>
                                        <li><a href="https://www.tradingsat.com/membres/?source=Tsat_membre_footer" title="Espace membre">Espace membre</a></li>
                                        <li><a href="https://www.tradingsat.com/abonnement/portefeuille-trading/" title="Espace Prestige"><span class="prestige">Espace Prestige</span></a></li>
                                        <li><a href="https://www.tradingsat.com/courtier-en-ligne/" title ="Courtier en ligne">Courtier en ligne</a></li>
                                        <li><a href="https://www.tradingsat.com/apprendre-la-bourse/" title="Apprendre la bourse">Apprendre la bourse</a></li><li><a href="https://www.tradingsat.com/outils-de-trading/" title="Outils de trading">Outils de trading</a></li><li><a href="https://www.tradingsat.com/forum-boursier/" title="Forum">Forum</a></li></ul></li>
                                        <li class="more-link"><p>
                                             En savoir plus
                                        </p><ul><li><a href="https://www.tradingsat.com/divers/contact.html" title="Contactez-nous">Contactez-nous</a></li>
                                        <li><a href="https://www.tradingsat.com/webmaster.html" title="Webmaster">Webmaster</a></li>
                                        <li><a href="https://nextradiotv-recrute.talent-soft.com/" title="Recrutement" target="_blank">Recrutement</a></li>
                                        <li><span><a href="https://www.bfmtv.com/info/cgu/" title="CGU">CGU</a></span>
                                            <span><a href="https://www.tradingsat.com/conditions-generales-de-vente.html" title="CGV">CGV</a></span></li>
                                        <li><a href="https://www.tradingsat.com/infos-cookies.html" target="_blank" title="Cookies">Cookies</a></li>
                                        <li><a href="https://www.tradingsat.com/divers/mentions-legales.html" title="Mentions légales">Mentions légales</a></li>
                                        <li><a href="https://www.bfmtv.com/politique-donnees-personnelles/" title="Données personnelles">Données personnelles</a></li>
                                        <li><a href="https://www.tradingsat.com/divers/mentions-legales-comparaison-courtier/?212" title ="Mentions légales service de comparaison">Mentions légales service de comparaison</a></li></ul></li>
                                        <li class="group-link">
                                             <ul>
                                                  <p>Les sites du groupe</p>
                                                  <li>
                                                       <ul>
                                                            <li>
                                                                 <a href="https://www.bfmtv.com/" title="BFMTV" target="_blank">BFMTV</a>
                                                            </li>
                                             <li><a href="https://www.bfmtv.com/economie/" title="BFM Business" target="_blank">BFM Business</a></li>
                                             <li><a href="https://rmc.bfmtv.com/" title="RMC" target="_blank">RMC</a></li><li><a href="https://rmcsport.bfmtv.com/" title="RMC Sport" target="_blank">RMC Sport</a></li><li><a href="https://www.01net.com/" title="01net" target="_blank">01net</a></li></ul>
                                             <ul><li><a href="http://rmcdecouverte.bfmtv.com/" title="RMC Découverte" target="_blank">RMC Découverte</a></li>
                                                  <li><a href="https://www.lavieimmo.com/" title="La Vie Immo" target="_blank">La Vie Immo</a></li>
                                                  <li><a href="https://www.verif.com/" title="Verif" target="_blank">Verif</a></li>
                                                  <li><a href="https://www.zone-turf.fr/" title="Zone Turf" target="_blank">Zone Turf</a></li>
                                                  <li><a href="http://ajila.org/associations-rmcbfm/" title="Association RMC/BFM" target="_blank">Association RMC/BFM</a></li></ul></li></ul></li></ul>
                </div>
                 </div>
                <div class="bloc legacy">
                        <span>&copy; Copyright 2006-2021 BFM Bourse Tous droits réservés. Site édité par NextInteractive</span>
                </div>

          </footer>

     </div>
</div>

</div>



    </div>
    </div>
    </div>
    </div>


    </div>
    </div>

    </div>
<script>
    $(document).ready(function() {

        $('.popup-listeaction').click(function (e) {
            e.preventDefault();
            var width = $(window).width();
            var  height = $(window).height();
            var title = $(this).attr('title');
            $.ajax({
                url: $(this).attr('href'),
                success: function (response) {
                    $('#mask').css('display','block');
                    $('#mask').css('position','fixed');
                    $('#mask').css('top','0px');
                    $('#mask').css('left','0px');
                    $('#mask').css('height','100%');
                    $('#mask').css('width','100%');
                    $('#mask').css('z-index', '100002');
                    $('#mask').css('background-color', '#000');
                    $('#mask').css('opacity', '0.75');

                    $('#ajouter').html(response);

                    $('#ajouter').css('border','10px solid #ffffff;');
                    $('#ajouter').css('position','fixed');
                    $('#ajouter').css('background','#ffffff');
                    $('#ajouter').css('color','#000000');

                    $('#ajouter').css('z-index', '100003');
                    if (width >= 1000 ){
                        $('#ajouter').css('top','30%');
                        $('#ajouter').css('left','35%');
                    }else if(width >= 768){
                        $('#ajouter').css('top','20%');
                        $('#ajouter').css('left','26%');
                    }else{
                        $('#ajouter').css('top','5%');
                        $('#ajouter').css('left','0%');
                    }
                    $('#ajouter').css('display','block');
                    $('#ajouter .title-popup').append(title);

                },error: function (err) {
                   console.log(err);
                }

            });
        });

        $('.fb_twitter').click(function (e) {
            e.preventDefault();
            window.open(this.href,'Partage', 'height=400 , width=400 , location=no , resizable=yes , scrollbars=yes');
        });

    });


</script>
	
	
	<div id='pub-interstitiel' class='hidden-smallDevice'>
								<script type='text/javascript' async>
									try{
										if (typeof sas !== 'undefined'){
											sas.cmd.push(function() {
												sas.render('379');
											});
										}
									}catch(e){
										throw e;
									}
								</script>
							</div>
	<script type="text/javascript">
	<!--//<![CDATA[
		//]]>-->
	</script>

		<script type="text/javascript" src="https://www.tradingsat.com/refonte/js/app/jquery/jquery.smartbanner.min.js?212"></script>
	<script type="text/javascript">
		 $.smartbanner({
		    title: 'BFM Bourse', // What the title of the app should be in the banner (defaults to <title>)
	        author: 'NextRadioTV', // What the author of the app should be in the banner (defaults to <meta name="author"> or hostname)
	        price: 'GRATUIT', // Price of the app
	        appStoreLanguage: 'fr', // Language code for App Store
	        inAppStore: 'Dans l\'App Store', // Text of price for iOS
	        inGooglePlay: 'Dans Google Play', // Text of price for Android
	        inAmazonAppStore: 'dans Amazon Appstore',
	        inWindowsStore: 'dans Windows Store', //Text of price for Windows
	        GooglePlayParams: null, // Aditional parameters for the market
	        icon: null, // The URL of the icon (defaults to <meta name="apple-touch-icon">)
	        iconGloss: null, // Force gloss effect for iOS even for precomposed
	        button: 'VOIR', // Text for the install button
	        url: null, // The URL for the button. Keep null if you want the button to link to the app store.
	        scale: 'auto', // Scale based on viewport size (set to 1 to disable)
	        speedIn: 300, // Show animation speed of the banner
	        speedOut: 400, // Close animation speed of the banner
	        daysHidden: 10, // Duration to hide the banner after being closed (0 = always show banner)
	        daysReminder: 30, // Duration to hide the banner after "VIEW" is clicked *separate from when the close button is clicked* (0 = always show banner)
	        force: null, // Choose 'ios', 'android' or 'windows'. Don't do a browser check, just always show this banner
	        hideOnInstall: true, // Hide the banner after "VIEW" is clicked.
	        layer: false, // Display as overlay layer or slide down the page
	        iOSUniversalApp: true, // If the iOS App is a universal app for both iPad and iPhone, display Smart Banner to iPad users, too.
	        appendToSelector: 'html' //Append the banner to a specific selector
		})

	</script>

	
    <!-- DMP Eulerian  -->
    <script> var xtpage_var = "tradingsat::bourse::actualites"</script>
        <script> var hash_var = ""</script>
    <script type="didomi/javascript" data-vendor="iab:413" src="//www.tradingsat.com/app/eulerian.js?212"></script>
    <!-- End DMP Eulerian  -->

    <!-- Gravity Script -->
    <script type="didomi/javascript" data-vendor="iab:501" src="//www.tradingsat.com/app/gravity_tradingsat_tag.js?v=212"></script>
    <!-- end Gravity Script -->

    <!-- reCaptcha -->
         <script type="text/javascript" src="//www.tradingsat.com/refonte/js/recaptcha.js?212"></script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"de331bc4d6","applicationID":"788367819","transactionName":"YFUENkFRV0RUAkUNXVkfMxBaH1BZRhVDEV9SXhJNVVlaX1BMRwVeUkUUTVJTTUJUDVgQV0QfCAdEQxdHXRE=","queueTime":0,"applicationTime":465,"atts":"TBIHQAlLREo=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
